

<!doctype html>
<!--[if lt IE 8]> <html class="no-js ie7 oldie" lang="nl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<![endif]--><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=nl" async="async" defer="defer"></script>
<link rel="canonical" href="http://www.communicatieonline.nl/move/gwenda-van-der-harm" />
<link rel="shortlink" href="http://www.communicatieonline.nl/node/101888" />
<meta property="og:site_name" content="Communicatie online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.communicatieonline.nl/move/gwenda-van-der-harm" />
<meta property="og:title" content="Gwenda van der Harm" />
<meta property="og:image" content="http:" />
  <title>Gwenda van der Harm | Communicatie online</title>

  <script language="javascript">
   var pacman = false;
  </script>

  <script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
  </script>

  <!--[if lte IE 8]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
    <script src="/sites/all/themes/adfo/js/css3-mediaqueries.js"></script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_2y3N6qmzzTxlYQkUzfNkkTqn7M4Xf8f6DPLacwIBbNw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_zreTPn-KlbKYa9aZxh54JPNyvovuUkHRL9CZ-21XxLc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_fnycOQG7xT-478Wd1Kqt2N9qmj9iTS6OjyIW_UFll7k.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="screen" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_zbl3wXr6N77y2yMTwG6Iiju16ith3Om4Q-lo5Ich_sc.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_5STKfcmU0waqJOQIdwbYpOl1wy44OPh0ANIRhi7T1cg.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_lHXb6BQ-iWXBTwe9W3yPiC_E1J02qeWkfmv-1Zi48NU.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_732ANyoDUz24sRpUd38n2nx789jWaGx9hmVDMbxGq_A.css" media="all" />
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_i9vAYWtv6IzHqwhy80-mNt0nMbj6ItfIIfYo9XNSP4I.js"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_RiIDUm_liohaG62nlIC28fHFyRcMJiPmmlEWEUNeMeI.js"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_D513xrHxkFzR3xMs-U1B-okOiPuXCy6MX1kwfrKN5Ls.js"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_Uo--Dba9sK24RvOGPPBtMfBFvIRdLUD8WZRuFtvdRdI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2450571-1"]);_gaq.push(['_setDomainName', 'adformatie.nl']);
_gaq.push(['_setAllowLinker', true]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_2vOiMWT0yKRU5hc9iWlzMa6eD41cU5Bze8WRNve3_n4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://analytics.adfogroep.nl:980/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'loginStatus':'out'})
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'userStatus':'out-noabo-free'})
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_GaaowzKBu6ogbvgItOXDX7_Q8G9U37VgR-KCE5Z4AVk.js"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_h55xcyq0pR_n2SmbKtTZMuUdCmL_1LJPBdszfvQgBk4.js"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_KVX2LEcYG08A--2H2u1NDRGtxw8MY93EfZn-pbpK62o.js"></script>
<script type="text/javascript">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</script>

  <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/col/css/ie8.css" media="screen" />
  <![endif]-->

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/col/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/col/images/apple-touch-icon-60x60.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-32x32.png" sizes="32x32" />

  <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-101888 node-type-on-the-move domain-col-local" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVXHFP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVXHFP');</script>
<!-- End Google Tag Manager -->

  <div id="skip-link" class="is-hidden">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
  </div>

    
<div id="wrapper">
  <div id="leaderboard">
    
    <!-- Communicatieonline/artikel/billboard -->
<div id="div-gpt-ad-1385397457571-0" class="leaderboard-banner">
  <script type="text/javascript">
    googletag.display('div-gpt-ad-1385397457571-0');
  </script>
</div>

<!-- Communicatieonline/artikel/mobile -->
<div id="div-gpt-ad-1385397457571-1" class="leaderboard-banner">
  <script type="text/javascript">
    googletag.display('div-gpt-ad-1385397457571-1');
  </script>
</div>  </div>
  <div id="top-subnavigation">
      </div>
  <!-- sidebar -->
  <div class="container">
    <div id="sidebar">
      <div id="sidebar-fixed">
        <div class="sidebar-fixed-wrapper">
          <div id="header-mobile" class="bar bar-white is-hidden-4col">
            <a href="javascript:void(0)" class="open-sidebar">Open navigation</a>
            <a href="/" class="site-logo">Communicatie</a>
            <a href="/profiel-edit" class="open-account is-visible-1col">Open Account</a>
          </div><!-- #header-mobile -->

          <a href="/" class="site-logo header-sidebar is-visible-4col">Communicatie</a>

          <div id="sidebar-scroll">
            <form class="is-visible-1col" action="/search/site" method="post" id="quick-search-mobile" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form">
 <input type="text" id="edit-search-block-form" name="search_block_form" value="" size="60" maxlength="128" class="form-text" />
</div>
<button class="il-topbar-search not-labelled">Zoeken</button><input type="hidden" name="form_build_id" value="form-eZzqDz3m8lrK0Rc9K5mzhLK6kt_JSDoBNqwl0Ia9x3M" />
<input type="hidden" name="form_id" value="quick_search_mobile" />
</div></form>            
    
  <nav class="is-visible-1col"><ul class="menu menu-sidebar"><li><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>

  <li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>

</ul></nav>

  <nav><ul class="menu menu-sidebar"><li><a href="/OPLEIDINGEN" title="">Opleidingen</a></li>
<li><a href="/dossiers" title="">Dossiers</a></li>
<li><a href="/dossier/dutch-digital-design" title="">Dutch Digital Design</a></li>
<li><a href="/channel/tijdschrift-voor-marketing-50-jaar" title="">TVM 50 jaar</a></li>
</ul></nav>

  <nav><h3 class="f-header-navigation">Channels</h3><ul class="menu menu-sidebar menu-sidebar-channels"><li><a href="/channel/pr-reputatie" title="">PR &amp; Reputatie</a></li>
<li><a href="/channel/internchange" title="">Intern/change</a></li>
<li><a href="/channel/bureaus-accounts" title="">Bureaus &amp; Accounts</a></li>
<li><a href="/channel/mensen-carri%C3%A8re" title="">Mensen &amp; Carrière</a></li>
</ul></nav>
            <nav id="nav-link-multi">
  <a href="//www.adformatie.nl/" class="il-adfo-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_adfo.png" alt="" />  </a>
  <a href="//www.marketingonline.nl/" class="il-mol-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_mol.png" alt="" />  </a>
  <a href="//www.adformatie.nl/channel/creatie-campagnes" class="il-crea-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_crea.png" alt="" />  </a>
</nav>
          </div><!-- #sidebar-scroll -->
          <div id="sidebar-footer">
            <div class="balloon balloon-sidebar">
  <div class="body">
    <a href="https://formulieren.communicatieonline.nl/abonnementen/" target="_blank" class="il-theme-right f-c-inverted">Abonneer je nu!</a>
  </div>
</div>
          </div><!-- #sidebar-footer -->
        </div>
          <span class="shadow-left"></span><span class="shadow-right"></span>
      </div><!-- #sidebar-fixed -->
    </div>
  </div>
  <!-- /sidebar -->

  <!-- #site-wrapper -->
  <div id="site-wrapper">
    <div id="top" class="bar bar-support is-hidden-1col">
      <div class="container">
        
    
  <nav class="is-hidden-1col"><ul class="menu menu-topbar"><li class="is-visible-4col"><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>

  <li class="is-visible-4col"><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li class="is-visible-4col"><a href="/adfo-events" title="">Events</a></li>
<li class="is-visible-4col"><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li class="is-visible-4col"><a href="/abonneren" title="">Abonneren</a></li>


  <li class="is-visible-3col"><a href="#" class="toggle-menu-topbar-more">Meer</a><ul class="menu-topbar-more is-hidden"><li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>
</li></ul>
</ul></nav>
        <div id="quick-account">
      <div class="links">
      <a href="/user/register" class="f-c-topbar f-s-tiny f-strong">Registreren</a>
      <a href="/user?destination=node/101888" class="f-c-topbar f-s-tiny f-strong">Inloggen</a>
    </div>
    <a href="/profiel-edit" class="il-topbar-account"></a>
  </div>
        <form class="is-hidden-1col" id="quick-search" action="/move/gwenda-van-der-harm" method="post" accept-charset="UTF-8"><div><a class="il-topbar-search not-labelled is-hidden-desk toggle-topbar-search-more" href="#">Toggle search</a>
<button class="il-topbar-search is-visible-desk" style="text-indent: -999em;">Search</button>
<div class="topbar-search-more is-visible-desk">
  <input type="text" value="" name="search_block_form" autocomplete="off">
  <input type="hidden" name="form_build_id" value="form-XNOBcXLQU6JOFohTyr_y6QPieNz5b75GMrmexF9OUb8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div><!-- .bar-yellow -->

    
    <div id="dfp-mobile-only-slots">
  <!-- [[320,50]] Single banner -->
  <div id='div-gpt-ad-490651553903225628-1'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-490651553903225628-1');
    </script>
  </div>
  
  
  <!--  [[320,100]] Double banner -->
  <div id='div-gpt-ad-490651553903225628-2'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-490651553903225628-2');
    </script>
  </div>
  
  
  <!-- [[1,1]] Floorad -->
  <div id='div-gpt-ad-490651553903225628-3'>
    <script type='text/javascript'>
      googletag.display('div-gpt-ad-490651553903225628-3');
    </script>
  </div>
</div><div class="bar bar-black">
  <div class="container">
    <div class="page-title page-title-dossier">
              <h1 class="h2 f-c-inverted"><span class="f-normal">On the move</span> </h1>
           </div>
    <div class="pointer"></div>
  </div>
</div>

    <div class="container">
      <div id="column-wrapper">
        <div id="column-main">
                                        
    <div id="node-101888" class="node node-on-the-move node-promoted clearfix" about="/move/gwenda-van-der-harm" typeof="sioc:Item foaf:Document">


    <div class="content">

        <div class="thumb">
                <img typeof="foaf:Image" src="//www.communicatieonline.nl/sites/default/files/styles/author_profile_block/public/Gwenda-foto-site-620x620.jpg?itok=vBE8SXfD" width="91" height="96" alt="" title="" />            </a>
        </div>

        <h2 class="header-title">Gwenda van der Harm</h2>

        <div class="on-the-move-info">

            <div class="ingangsdatum">
                <p>
                    Ingangsdatum: 16 januari 2017                </p>
            </div>

            <div class="nieuwe-functie">
                <h2>Nieuwe Functie</h2>
                <p>Director Campaigns & Customer Relations</p>
            </div>

            <div class="nieuwe-werkgever">
                <h2>Nieuwe Werkgever</h2>
                <p>BRAND The Urban Agency</p>
            </div>

            <ul>
                <li class="arrow-up">
                </li>
                <li class="stick-up">
                </li>
            </ul>

            <div class="vorige-functie">
                <h2>Vorige Functie</h2>
                <p>Directeur </p>
            </div>

            <div class="vorige-werkgever">
                <h2>Vorige Werkgever</h2>
                <p>FPW Rotterdam</p>
            </div>

            <div class="informatie-nieuwe-functie">
                <h2>Informatie over nieuwe functie.</h2>
                <p>Als voormalig directeur van FPW Rotterdam heeft Gwenda van der Ham jarenlange ervaring met de branding en marketingcommunicatie van vastgoed, van afzonderlijke gebouwen tot gebieden.  Vanaf januari 2017 vervult Gwenda de rol van Director Campaigns & Customer Relations bij BRAND The Urban Agency. "De urban propositie van BRAND; het werken voor opdrachtgevers die de stad mooier, slimmer, leuker maken door écht impact te hebben, sluit perfect aan bij mijn ervaring en ambitie.”  Rinske Brand, oprichter en dir</p>
            </div>
        </div>

        <p></p>

        <section id="comments" class="box box-detail">
            <header>
                <h3 class="f-header-box">Reacties op dit artikel (0)</h3>
            </header>
              <form class="comment-form" action="/comment/reply/101888" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Uw naam </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Onderwerp </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="user-avatar"><img src="/sites/all/themes/adfo/images/fallback_authoricon.png"></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Dit veld is verplicht.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
<fieldset class="filter-wrapper form-wrapper" id="edit-comment-body-und-0-format"><div class="fieldset-wrapper"><div class="filter-help form-wrapper" id="edit-comment-body-und-0-format-help"><p><a href="/filter/tips" target="_blank">Meer informatie over tekstopmaak</a></p></div><div class="filter-guidelines form-wrapper" id="edit-comment-body-und-0-format-guidelines"><div class="filter-guidelines-item filter-guidelines-plain_text"><h3>Plain text</h3><ul class="tips"><li>Geen HTML toegestaan.</li><li>Adressen van webpagina's en e-mailadressen worden automatisch naar links omgezet.</li><li>Regels en alinea's worden automatisch gesplitst.</li></ul></div></div></div></fieldset>
<input id="edit-comment-body-und-0-format--2" class="wysiwyg" type="hidden" name="comment_body[und][0][format]" value="plain_text" />
</div>
</div></div><input type="hidden" name="form_build_id" value="form-pkhc5QOpXI_saFuvJp3_sEJk5c0jtQWw-MtH7hZB1Sg" />
<input type="hidden" name="form_id" value="comment_node_on_the_move_form" />
<div class="captcha"><input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LeNNwMTAAAAAF0kJtCtgNbj1eNc_IguUMt8m3rx" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Reageren" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Voorbeeldweergave" class="form-submit" /></div></div></form>
            <footer class="fat-border">
            </footer>
        </section>
    </div>
</div>
        </div><!-- #column-main -->
      </div><!-- #column-wrapper -->
      <div id="column-side">
        
    <div style="background-color:black !important; padding:4px 12px; margin-top:15px;">
    <div style="color:white; box-sizing:border-box !important; padding:4px 24px; !important"
         class="il-theme-right-alt f-c-inverted">
        On the Move melden
    </div>
</div>
<div style="padding: 9px !important;box-sizing:border-box !important;margin-bottom:10px;">
    <div style="clear:both;">
        <div class="balloon">
            <div style="margin: 0 30px;" class="body">
                <div class="title-row" style="text-align:center;">

                    <p style="display: inline-block;font-weight: bold;">
                        Je nieuwe baan kenbaar maken?
                    </p>
                    <a href="/add-on-the-move" style="display: inline-block;" class="il-theme-right">
                        Meld hier je move aan.
                    </a>
                </div>
            </div>
        </div>
    </div>

<div style="clear:both;"></div>
</div><!-- Communicatie_artikel_rectangle_bottom -->
<div id="div-gpt-ad-1385397602596-2" class="inline-banner">
  <script type="text/javascript">
    googletag.display('div-gpt-ad-1385397602596-2');
  </script>
</div>
  <section class="box-right box-right-ankeiler box-right-listing">
  <div class="body">
    <article class="ankeiler">
              <div class="box-right-header">
    <div class="il-theme-right-alt f-c-inverted box-right-header-title">
      Nu in Communicatie Magazine #12    </div>
  </div>
<div class="content">
<a href="/communicatie-magazine-2016-12-0" class="f-strong"><span class="button">Lees digitaal</span><div class="cover-wrapper"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/cover_thumbnail/public/Communicatie_dec_16_cover.jpg?itok=cvdgk6im" width="100" height="124" /></div>
</a><ul><li><strong><a href="/communicatie-magazine-2016-12-0">Het Grote Interview met Coca-Cola over suiker</a></strong></li><li><strong><a href="/communicatie-magazine-2016-12-0">Spoedcursus misleiding met getallen en statistiek</a></strong></li><li><strong><a href="/communicatie-magazine-2016-12-0">Vluchting wordt voorlichter</a></strong></li></ul>
</div>
<div class="balloon">
  <div class="body f-strong">
   <div class="title-row" style="text-align:center;">
	  <a href="http://communicatieonline.nl/abonneren" class="il-theme-right">Abonneer je nu!</a>
	</div>
  </div>
</div>
          </article>
  </div>
</section>

  <section class="box-right box-right-listing box-right-whitepapers">
  <div class="box-right-header">
    <div class="il-theme-right-alt f-c-inverted box-right-header-title">
      Whitepapers
    </div>
  </div>
  <div class="body">
    <ul class="l-columns-one no-side-margins sponsorel sponsorel-whitepapers">
              <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/whitepaper/loyaliteit-op-weg-naar-loyale-klanten"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/WP_Op_weg_naar_loyale_klanten_NL-1.jpg?itok=bAUtMlQQ" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/loyaliteit-op-weg-naar-loyale-klanten" >Loyaliteit: op weg naar loyale klanten</a></h3>
    </div>
  </article>
</li>
              <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/whitepaper/resultaten-onderzoek-ontwikkeling-digital-social-marketing-nederland-2016"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/digital-marketing-ontwikkelingen-540x295-1_3.jpg?itok=QJS-T0n8" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/resultaten-onderzoek-ontwikkeling-digital-social-marketing-nederland-2016" >Resultaten onderzoek ontwikkeling digital & social marketing in Nederland 2016</a></h3>
    </div>
  </article>
</li>
              <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/whitepaper/digital-online-marketing-trends-2017"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/Digital-marketing-trends-2017_Beeckestijn_Business_School_whitepaper_540x295.jpg?itok=eZP7qswT" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/digital-online-marketing-trends-2017" >Digital & Online Marketing Trends 2017 </a></h3>
    </div>
  </article>
</li>
              <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/whitepaper/5-tips-voor-conversie-tv-naar-online-sales"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/Branddeli-5_Tips_voor_conversie_TV_naar_online_sales.png?itok=9aZHZ9kx" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/5-tips-voor-conversie-tv-naar-online-sales" >5 tips voor conversie TV naar online sales</a></h3>
    </div>
  </article>
</li>
              <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/whitepaper/verhoog-datakwaliteit-met-behulp-van-deze-6-hands-tips"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/EDM-Datakwaliteit-wp.jpg?itok=VeYTSoGr" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/verhoog-datakwaliteit-met-behulp-van-deze-6-hands-tips" >Verhoog datakwaliteit met behulp van deze 6 hands-on tips!</a></h3>
    </div>
  </article>
</li>
          </ul>
    <div class="title-row">
  <a href="/whitepapers" class="il-theme-right">Meer Whitepapers</a>
</div>
  </div>
</section>

<div style="background-color:black !important; padding:4px 12px;">
<div style="color:white; box-sizing:border-box !important; padding:4px 24px; !important" class="il-theme-right-alt f-c-inverted">
	Blijf op de hoogte
</div>
</div>
<div style="background-color:#0076a3 !important; padding:4px !important; box-sizing:border-box !important;">

<a href="https://twitter.com/communicatie_" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Twitter">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -36px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://www.linkedin.com/groups?gid=2038865" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="LinkedIn">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -126px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://www.facebook.com/communicatieonline" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Facebook">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -18px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://communicatieonline.nl/rss-communicatie" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="RSS">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -72px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://procedures.ematters.nl/2.5/Adformatie/?utm_source=col&utm_medium=button&utm_campaign=nb_col" style="background-color:#999; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Nieuwsbrief">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: 0px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<div style="clear:both;"></div>

</div>
<br /><br /><!--- SEA campaigne --->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962366538;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962366538/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>        &nbsp;
      </div><!-- #column-side -->
    </div>
    <footer id="site-footer">
    <div class="container">
    <div class="footer-wrapper">
      <div class="footer-column">
        <h3 class="f-header-footer" style="padding-bottom:20px;">Volg ons</h3>
        <a href="https://www.facebook.com/communicatieonline" target="_blank" class="il-footer-facebook"></a>
        <a href="http://www.linkedin.com/groups?gid=2038865" target="_blank" class="il-footer-linkedin"></a>
        <a href="https://twitter.com/communicatie_" target="_blank" class="il-footer-twitter"></a>
        <a href="https://plus.google.com/+communicatieonline" target="_blank" class="il-footer-google"></a>
        <a href="/rss-communicatie" class="il-footer-rss"></a>
        <h3 class="f-header-footer" style="padding-top: 12px;">Schrijf je in voor de nieuwsbrief</h3>
        <div class="sso-form-content" style="text-align:left; margin:0 0 8px;">
          <form name="sso" class="sso short" action="/newsletter-sso/Adformatie/communicatie_online_dag">
            <p><input type="text" placeholder="Vul hier je e-mailadres in" style="padding: 6px 10px; width:100%" maxlength="255" name="email" class="sso-email" value=""></p>
            <p class="sso-email-message"></p>
            <a href="#" class="il-theme-right ssosubmit">Aanmelden</a>
          </form>
        </div>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Meer Communicatie Online</h3>
        <a href="/nu-in-communicatie" class="footer-link">Communicatie Magazine</a>
        <a href="http://intelligence.communicatieonline.nl" class="footer-link">Communicatie Intelligence</a>
        <a href="/printarchief-communicatie" class="footer-link">Printarchief</a>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Service en contact</h3>
        <a href="http://www.communicatieonline.nl/contact-communicatie" class="footer-link">Contact</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">Service</a>
        <a href="http://formulieren.communicatieonline.nl/" class="footer-link">Abonneren</a>
        <a href="http://www.communicatieonline.nl/faq#faq-85630" class="footer-link">Hulp bij inloggen</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">FAQ</a>
        <a href="http://www.adfogroep.nl/" class="footer-link">Adverteren</a>
      </div>
    </div>
  </div>
</footer>
<footer id="site-footer-bottom">
  <div class="container">
    <div class="footer-wrapper">
      <strong class="f-s-small"><a href="http://www.adfogroep.nl" target="_blank">&copy; Adfo Groep 2017</a></strong>
      <span class="f-s-small">Uitgever van: <a href="http://www.adformatie.nl">Adformatie</a> | <a href="http://www.marketingonline.nl">Tijdschrift voor Marketing</a> | <a href="http://www.communicatieonline.nl">Communicatie</a> | <a href="http://www.adformatie.nl/channel/creatie-campagnes">Creatie</a></span>
      <a href="/algemene-voorwaarden#ps" class="f-s-small footer-link-inline">Privacy Statement</a>
      <a href="/algemene-voorwaarden#av" class="f-s-small footer-link-inline">Algemene Voorwaarden</a>
    </div>
  </div>
</footer>
<div id="adf-cdto-footer-container">
  <div id="adf-cdto-footer"></div>
</div>
  </div> <!-- #site-wrapper -->
</div><!-- #wrapper -->
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/js/js_Dpwj9_jdZx11LB9vWakYPT-NglBvlNPbjDg8kKHykyQ.js"></script>
</body>
</html>
