
<!doctype html>
<!--[if lt IE 8]> <html class="no-js ie7 oldie" lang="nl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=nl" async="async" defer="defer"></script>
<link rel="canonical" href="https://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" />
<link rel="shortlink" href="https://www.communicatieonline.nl/node/107940" />
<meta property="og:site_name" content="Communicatie online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" />
<meta property="og:title" content="De slimste energieverbruik-apps" />
<meta name="cXenseParse:articleid" content="107940" />
<meta name="cXenseParse:adf-paid" content="onwaar" />
<meta name="cXenseParse:adf-pagetype" content="Advertorial" />
<meta name="cXenseParse:recs:articleid" content="107940" />
<meta name="cXenseParse:recs:adf-paid" content="true" />
<meta name="cXenseParse:adf-channel" content="Bureaus &amp; Accounts" />
<meta name="cXenseParse:recs:publishtime" content="2018-01-05T17:00:36+01:00" />
<meta name="cXenseParse:taxonomy" content="Bureaus &amp; Accounts" />
<meta name="cXenseParse:recs:adf-pagetype" content="Advertorial" />
<meta name="cXenseParse:adf-topics" content="Positionering" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:adf-channel" content="Bureaus &amp; Accounts" />
<meta property="og:image" content="//www.communicatieonline.nl/sites/default/files/advertorial/tablet_540x295px_1.jpg" />
<meta name="cXenseParse:recs:adf-topics" content="Positionering" />
<meta name="cXenseParse:author" content=" " />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:recs:recommending" content="true" />
  <title>De slimste energieverbruik-apps | Communicatie online</title>

  <script>
   var pacman = false;
  </script>

  <script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
  </script>

  <!--[if lte IE 8]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
    <script src="/sites/all/themes/adfo/js/css3-mediaqueries.js"></script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_3HmJaVKJ1bsaTkb3cTkvT4ZnfHUsnpucKcYF__SYBTk.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_KLYkjRlohZdDONFXDokJyZFF95RYDfWsr0oI-go2UxM.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_v4EFOkwoETaweftxxPHi1d75jlYgM1bRAmpyH7aXV18.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_0fphGqfTZwNQ0739OY1h3nvQ2DWGZhJz5j_jFiIZlZs.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_jU_0xfcoTPScwffwAKW78QcfQswiEYKIQwH-HZpvnbw.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_dNByc2cUqusUwlMNzV9IekkAibZcgtud2rXgEm3wtRs.css" media="all" />
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/drupal.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/states.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/apachesolr_sort/apachesolr_sort.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/languages/nl_IhbHJdI9ywtb5w9-t3rMAH3PQFOF56UMUL5ryX5BoFU.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/custom_search/js/custom_search.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/comment_goodness/comment_goodness.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/captcha/captcha.js?p1m8mh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-ba585004-5ff9-fb1-b96f-5965cc2ac0dc","version":"4x","lang":"nl"}); }
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/custom/adfo_homepage/js/lazy.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views_load_more/views_load_more.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views/js/base.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views/js/ajax_view.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/google_analytics/googleanalytics.js?p1m8mh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2450571-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'virtualPageURL':'/bureaus-accounts/advertorial/de-slimste-energieverbruik-apps'})
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'loginStatus':'out'})
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'userStatus':'out-noabo-free'})
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/ctools/js/modal.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/custom/adfo_share/js/adfoshare-modal.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.selectBox.min.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.equalheights.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.spiralTab.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.sponsorel.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.cycle.lite.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.facetFolder.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/retina-1.1.0.min.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/scrollMonitor.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/application.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/sso-newsletter-form.js?p1m8mh"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/col/js/dfp.bureaus.js?p1m8mh"></script>
<script type="text/javascript">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</script>

  <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/col/css/ie8.css" media="screen" />
  <![endif]-->

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/col/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/col/images/apple-touch-icon-60x60.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-32x32.png" sizes="32x32" />

  <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-107940 node-type-advertorial  Desktop domain-col-local" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVXHFP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVXHFP');</script>
<!-- End Google Tag Manager -->

  <div id="skip-link" class="is-hidden">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
  </div>

    
<div id="wrapper">
  <div id="leaderboard">
    
    <!-- Adformatie/homepage/billboard+mobile -->
<div id="adf-billboard" class="leaderboard-banner" style="text-align:center;">
  <script type='text/javascript'>
    googletag.display('adf-billboard');
  </script>
</div>
  </div>
  <div id="top-subnavigation">
      </div>
  <!-- sidebar -->
  <div class="container">
    <div id="sidebar">
      <div id="sidebar-fixed">
        <div class="sidebar-fixed-wrapper">
          <div id="header-mobile" class="bar bar-white is-hidden-4col">
            <a href="javascript:void(0)" class="open-sidebar">Open navigation</a>
            <a href="/" class="site-logo">Communicatie</a>
            <a href="/profiel-edit" class="open-account is-visible-1col">Open Account</a>
          </div><!-- #header-mobile -->

          <a href="/" class="site-logo header-sidebar is-visible-4col">Communicatie</a>

          <div id="sidebar-scroll">
            <form class="is-visible-1col" action="/search/site" method="post" id="quick-search-mobile" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form">
 <input type="text" id="edit-search-block-form" name="search_block_form" value="" size="60" maxlength="128" class="form-text" />
</div>
<button class="il-topbar-search not-labelled">Zoeken</button><input type="hidden" name="form_build_id" value="form-NeyICrvPR845NFV9nu5F65-IMIG_t-lpYzoh-ShQNT0" />
<input type="hidden" name="form_id" value="quick_search_mobile" />
</div></form>            
    <nav class="is-visible-1col"><ul class="menu menu-sidebar"><li><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>
<li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>
</ul></nav><nav><ul class="menu menu-sidebar"><li><a href="/opleidingen" title="">Opleidingen</a></li>
<li><a href="/dossiers" title="">Dossiers</a></li>
<li><a href="/dossier/dutch-digital-design" title="">Dutch Digital Design</a></li>
<li><a href="/dossier/videomarketing" title="">Videomarketing</a></li>
</ul></nav><nav><h2 class="f-header-navigation">Channels</h2><ul class="menu menu-sidebar menu-sidebar-channels"><li><a href="/channel/pr-reputatie" title="">PR &amp; Reputatie</a></li>
<li><a href="/channel/internchange" title="">Intern/change</a></li>
<li class="active"><a href="/channel/bureaus-accounts" title="">Bureaus &amp; Accounts</a></li>
<li><a href="/channel/mensen-carriere" title="">Mensen &amp; Carrière</a></li>
</ul></nav>            <nav id="nav-link-multi">
  <a href="//www.adformatie.nl/" class="il-adfo-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_adfo.png" alt="" />  </a>
  <a href="//www.marketingonline.nl/" class="il-mol-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_mol.png" alt="" />  </a>
  <a href="//www.adformatie.nl/channel/creatie-campagnes" class="il-crea-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_crea.png" alt="" />  </a>
</nav>
          </div><!-- #sidebar-scroll -->
          <div id="sidebar-footer">
            <div class="balloon balloon-sidebar">
  <div class="body">
    <a href="https://formulieren.communicatieonline.nl/abonnementen/" target="_blank" class="il-theme-right f-c-inverted">Abonneer je nu!</a>
  </div>
</div>
          </div><!-- #sidebar-footer -->
        </div>
          <span class="shadow-left"></span><span class="shadow-right"></span>
      </div><!-- #sidebar-fixed -->
    </div>
  </div>
  <!-- /sidebar -->

  <!-- #site-wrapper -->
  <div id="site-wrapper">
    <div id="top" class="bar bar-support is-hidden-1col">
      <div class="container">
        
    <nav class="is-hidden-1col"><ul class="menu menu-topbar"><li class="is-visible-4col"><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>
<li class="is-visible-4col"><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li class="is-visible-4col"><a href="/adfo-events" title="">Events</a></li>
<li class="is-visible-4col"><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li class="is-visible-4col"><a href="/abonneren" title="">Abonneren</a></li>
<li class="is-visible-3col"><a href="#" class="toggle-menu-topbar-more">Meer</a><ul class="menu-topbar-more is-hidden"><li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>
</li></ul></ul></nav>        <div id="quick-account">
      <div class="links">
      <a href="/user/register?source=topbar" class="f-c-topbar f-s-tiny f-strong">Registreren</a>
      <a href="/user?destination=node/107940" class="f-c-topbar f-s-tiny f-strong">Inloggen</a>
    </div>
    <a href="/profiel-edit" class="il-topbar-account"></a>
  </div>
        <form class="is-hidden-1col" id="quick-search" role="search" action="/advertorial/de-slimste-energieverbruik-apps" method="post" accept-charset="UTF-8"><div><a class="il-topbar-search not-labelled is-hidden-desk toggle-topbar-search-more" href="#">Toggle search</a>
<button class="il-topbar-search is-visible-desk" style="text-indent: -999em;">Search</button>
<div class="topbar-search-more is-visible-desk">
  <input type="text" value="" name="search_block_form" autocomplete="off">
  <input type="hidden" name="form_build_id" value="form-BDHM4twj5920w_72jkE7af00t8s10A_gxnmDVv6FKv0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div><!-- .bar-yellow -->

    
    <div class="bar bar-black">
  <div class="container">
    <div class="page-title page-title-dossier">
      <span class="h2 f-c-inverted">Bureaus & Accounts </span>
    </div> 
    <div class="pointer"></div>
  </div>
</div>
    <div class="container">
      <div id="column-wrapper">
        <div id="column-main">
                                        
    
<section class="box box-detail">
  <article class="article-detail ">
        <header>
      <h1 class="f-header-detail">De slimste energieverbruik-apps</h1>
    </header>
    
    <p class="author-block">
      Advertorial | 5 januari 2018, 17:00    </p>

    
                  <img src="//www.communicatieonline.nl/sites/default/files/styles/detail-photo/public/advertorial/tablet_540x295px_1.jpg?itok=EywdPTmC" alt="" title="" class="inline-photo">
          
    <p class="f-paragraph-large f-justify">
            </p>

    <p><strong>Concurrentiestrijd op de energiemarkt</strong><br />
Door de moordende concurrentie op de energiemarkt doen energiebedrijven er alles aan om zich van de massa te onderscheiden. Dit doen ze niet alleen door hun product scherp te prijzen en zorgen dat zij de <strong><a href="https://www.overstappen.nl/energie/goedkoopste-energieleverancier/" target="_blank">goedkoopste energieleverancier</a></strong> zijn, maar bijvoorbeeld ook door middel van klantenbinding. Door bijvoorbeeld de klantenservice te verbeteren en 'slimme' thermostaten en meters aan te bieden, proberen energieleveranciers te voorkomen dat hun klant naar een voordeligere, aantrekkelijkere concurrent overstapt. Steeds meer mensen ontdekken de voordelen van <strong><a href="https://www.overstappen.nl/energie/vergelijken/" target="_blank">energie vergelijken</a></strong>. De consument profiteert dus behoorlijk van de onderlinge concurrentiestrijd!</p>
<p><strong>Klantenbinding door middel van apps</strong><br />
Naast een verbeterde service en innovatieve apparaten, proberen energiebedrijven klanten aan te trekken en te behouden door middel van energieverbruik-apps. Een energieverbruik-app geeft de klant op elk gewenst moment inzicht in zijn of haar energieverbruik via een smartphone of tablet. Door middel van deze technologische snufjes proberen de energieleveranciers hun concurrenten te overtreffen. Welke leverancier slaagt hier het beste in?</p>
<p><em><strong>Oxxio</strong></em><br />
De Oxxio-app geeft inzicht in het energieverbruik per maand, per dag, en zelfs per uur. De app kan zowel gecombineerd worden met een slimme als een traditionele meter, al dient men bij de laatstgenoemde meter de meterstand handmatig in te voeren. De klant kan verschillende periodes eenvoudig met elkaar vergelijken en bespaardoelen instellen. Bovendien geeft de Oxxio-app handige bespaartips. De Oxxio-app kan zelfs gebruikt worden door energiegebruikers die geen klant zijn van Oxxio. Klanten van Oxxio profiteren echter wel van extra functies, zoals de Voorschotcheck. Hiermee kan de Oxxio-klant eenvoudig controleren of het energieverbruik overeenkomt met het betaalde voorschotbedrag. </p>
<p><em><strong>EnergieAssistent van E.ON</strong></em><br />
Met de EnergieAssistent kan de thermostaat op afstand bediend worden en kan de klant zijn of haar energieverbruik eenvoudig meten. Daarnaast kunnen verschillende periodes met elkaar vergeleken worden en profiteert de klant van bespaartips. Net als de Oxxio-app is ook de EnergieAssistent voor iedereen beschikbaar. Helaas kan deze app alleen in combinatie met een slimme thermostaat gebruikt worden. Bovendien is het, in tegenstelling tot de Oxxio-app, niet mogelijk om bespaardoelen in te stellen. </p>
<p><em><strong>Qurrent Energie</strong></em><br />
De Qurrent Energie app kan zowel gebruikt worden in combinatie met een slimme als traditionele meter. In geval van een traditionele meter is het echter noodzakelijk om een Qbox te kopen, een apparaat dat de meterstanden uitleest. Hoewel de app gratis is, komen er dus voor gebruikers van traditionele meters extra kosten bij kijken. Daarnaast kunnen deze gebruikers enkel hun energieverbruik inzien, terwijl gebruikers van slimme meters hun gas- en elektriciteitsverbruik kunnen bekijken. </p>
<p><em><strong>Toon-app van Eneco</strong></em><br />
In tegenstelling tot de bovenstaande apps, kan de Toon-app alleen gebruikt worden door klanten van Eneco. Met deze app kan de thermostaat op afstand bediend worden. Daarnaast geeft de Toon-app inzicht in het energieverbruik en de opbrengst van eventuele zonnepanelen. Bovendien geeft de app bespaartips en is het mogelijk het verbruik van verschillende periodes te vergelijken. </p>
<p><em><strong>Verbruiksmanager van Essent</strong></em><br />
De Verbruiksmanager laat het energieverbruik per maand zien en vergelijkt dit met het maandelijkse voorschotbedrag. Dit voorschotbedrag kan eenvoudig gecorrigeerd worden. Helaas is het niet mogelijk om inzicht te krijgen in het energieverbruik per dag of per uur. Bovendien is de Verbruiksmanager alleen beschikbaar voor klanten van Essent. Daar staat tegenover dat de app wel gebruikt kan worden door klanten met een traditionele meter, al moeten zij de meterstanden wel handmatig invullen. </p>
<p><strong>De beste energieverbruik-app</strong><br />
Qua functionaliteiten komen de apps grotendeels met elkaar overeen: bijna alle apps geven gedetailleerd inzicht in het energieverbruik en maken het mogelijk om verschillende perioden met elkaar te vergelijken. Hoewel alle apps gratis zijn, zijn ze echter niet allemaal even toegankelijk. Wat dat betreft komt Oxxio als winnaar uit de bus: deze app is zowel beschikbaar voor klanten als niet-klanten, én kan ook nog eens (zonder bijkomende kosten) gebruikt worden met een traditionele meter. Daarnaast zijn de gegevens over energieverbruik in deze app verreweg het meest gedetailleerd: niet alleen geeft de app inzicht over maandverbruik, de klant kan ook zien hoeveel hij of zij per dag of zelfs per uur verbruikt.</p>
    
    
        <p><div id="sharecontainer" style="display: block"><div id="adfo-share-messages" ></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" st_title="De slimste energieverbruik-apps" class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" st_title="De slimste energieverbruik-apps" class="st_twitter_hcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" st_title="De slimste energieverbruik-apps" class="st_linkedin_hcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="https://www.communicatieonline.nl/advertorial/de-slimste-energieverbruik-apps" st_title="De slimste energieverbruik-apps" class="st_sharethis_hcount" displayText="sharethis" st_via="" st_username=""></span>
</div></div>
<div class="sharecontainer__email">
  <a href="/adfo-share/email/107940/nojs" id="adfo-share-email-button" class="ctools-use-modal ctools-modal-adfo-share">
    <img src="/sites/all/themes/adfo/images/email_counter.png">
  </a>
</div>
</div></p>

    <section id="comments" class="box no-side-margins">
      <header>
        <h3 class="f-header-box">Reacties op dit artikel (0)</h3>
      </header>
        <form class="comment-form" action="/comment/reply/107940" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Uw naam </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="user-avatar"><img src="/sites/all/themes/adfo/images/fallback_authoricon.png" alt="Comment author avatar"></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-BfoXDvWhPvchoJ_Cd6RNxsMw87VA0NZbtKAesScj6gw" />
<input type="hidden" name="form_id" value="comment_node_advertorial_form" />
<input type="hidden" name="honeypot_time" value="1515189555|qWuBAVW9CfPt5EyTGB6hkaotdo8M-os2XP-yIG7ozvc" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="31470775" />
<input type="hidden" name="captcha_token" value="0b550cd949679a46e3e8f604c071f85c" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LeNNwMTAAAAAF0kJtCtgNbj1eNc_IguUMt8m3rx" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Reageren" class="form-submit" /></div><div class="surname-textfield"><div class="form-item form-type-textfield form-item-surname">
  <label for="edit-surname">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-surname" name="surname" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
      <footer>
      </footer>
    </section>
      </article>
</section>

        </div><!-- #column-main -->
      </div><!-- #column-wrapper -->
      <div id="column-side">
        
    
  <section class="box-right box-right-listing">
      <div class="author">
  <div class="header-top">
    <h2 class="h5 title f-upcase">Meer in channel Bureaus & Accounts</h2>
  </div>
</div>
<div class="body">
  
  <ul class="l-columns-one no-side-margins">
      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/accorhotels-kiest-benelux-voor-coebergh"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/AccorHotels.jpg?itok=zkfpEDhp" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/accorhotels-kiest-benelux-voor-coebergh"  class="">AccorHotels kiest in Benelux voor Coebergh</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/nicholas-van-hilten-stapt-over-van-bookingcom-naar-weber-shandwick-nederland"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/nicolas_van_hilten.jpg?itok=dKe7L6zg" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/nicholas-van-hilten-stapt-over-van-bookingcom-naar-weber-shandwick-nederland"  class="">Nicholas van Hilten stapt over van Booking.com naar Weber Shandwick Nederland </a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/npo-opent-aanbesteding-voor-al-zijn-campagnes"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/npo_aanbesteding.jpg?itok=DGt1G81e" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/npo-opent-aanbesteding-voor-al-zijn-campagnes"  class="">NPO opent aanbesteding voor al zijn campagnes</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/bcc-kiest-online-company-als-digitaal-marketingbureau"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/download_13.jpg?itok=U2PBa_G4" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/bcc-kiest-online-company-als-digitaal-marketingbureau"  class="">BCC kiest The online company als digitaal marketingbureau</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/happn-kiest-finchfactor-om-merkbekendheid-te-vergroten"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/happn1.jpg?itok=pgyR5VrU" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/happn-kiest-finchfactor-om-merkbekendheid-te-vergroten"  class="">Happn kiest FinchFactor om merkbekendheid te vergroten</a></h3>
    </div>
  </article>
</li>  </ul>

</div>
<footer class="title-row">
  <a href="/channel/bureaus-accounts" class="il-theme-right">Lees meer</a>
</footer>  </section>

<!-- Adformatie/homepage/rectangle2 -->
<div id='adf-rectangle2' style='text-align:center; margin:auto;'>
  <script type='text/javascript'>
    googletag.display('adf-rectangle2');
  </script>
</div>

  <section class="box-right box-right-ankeiler box-right-listing">
  <div class="body">
    <article class="ankeiler">
              <div class="box-right-header">
    <h2 class="il-theme-right-alt f-c-inverted box-right-header-title">
      Nu in Communicatie Magazine #12    </h2>
  </div>
<div class="content">
<a href="/communicatie-magazine-2017-12-0" class="f-strong"><span class="button">Lees digitaal</span><div class="cover-wrapper"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/cover_thumbnail/public/cover_Comm_2017_12.jpg?itok=o2RUfN5A" width="100" height="124" /></div>
</a><ul><li><strong><a href="/communicatie-magazine-2017-12-0">Foodwatch: 'Wij blijven herrie maken'</a></strong></li><li><strong><a href="/communicatie-magazine-2017-12-0">Geslaagde stunts, risicobeheersing in 8 stappen</a></strong></li><li><strong><a href="/communicatie-magazine-2017-12-0">VPRO wint publiek op YouTube</a></strong></li></ul>
</div>
<div class="balloon">
  <div class="body f-strong">
   <div class="title-row" style="text-align:center;">
	  <a href="http://communicatieonline.nl/abonneren" class="il-theme-right">Abonneer je nu!</a>
	</div>
  </div>
</div>
          </article>
  </div>
</section>

  <section class="box-right box-right-listing box-right-whitepapers">
  <div class="box-right-header">
    <h2 class="il-theme-right-alt f-c-inverted box-right-header-title">
      Whitepapers
    </h2>
  </div>
  <div class="body">
    <ul class="l-columns-one no-side-margins sponsorel sponsorel-whitepapers">
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="welcome@blauw.com" hidden></span>
		<span property="schema:datePublished" content="10/24/2017" hidden></span>
		<span property="schema:dateModified" content="10/26/2017" hidden></span>
		<span property="schema:headline" content="Whitepaper ‘Het belang van Foresight’ Toekomstgerichte marketing en innovatie" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="welcome@blauw.com" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/afbeelding_foresights_whitepaper_adfo.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/whitepaper-het-belang-van-foresight-toekomstgerichte-marketing-en-innovatie"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/afbeelding_foresights_whitepaper_adfo.jpg?itok=bQHge0mj" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/whitepaper-het-belang-van-foresight-toekomstgerichte-marketing-en-innovatie" >Whitepaper ‘Het belang van Foresight’ Toekomstgerichte marketing en innovatie</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="info@gxsoftware.com" hidden></span>
		<span property="schema:datePublished" content="11/21/2017" hidden></span>
		<span property="schema:dateModified" content="11/21/2017" hidden></span>
		<span property="schema:headline" content="5 tips om GDPR-proof te zijn " hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="info@gxsoftware.com" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/gx-gdpr.png">
				<meta property="schema:width" content="383">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/5-tips-om-gdpr-proof-te-zijn"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/gx-gdpr.png?itok=kCRh-GQc" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/5-tips-om-gdpr-proof-te-zijn" >5 tips om GDPR-proof te zijn </a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="12/29/2017" hidden></span>
		<span property="schema:headline" content="De drie sleutels tot een krachtige en positieve herinnering" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/The_making_of_memories.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/de-drie-sleutels-tot-een-krachtige-en-positieve-herinnering"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/The_making_of_memories.jpg?itok=DsnkZABh" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/de-drie-sleutels-tot-een-krachtige-en-positieve-herinnering" >De drie sleutels tot een krachtige en positieve herinnering</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="12/29/2017" hidden></span>
		<span property="schema:headline" content="In 7 stappen naar succesvolle innovaties" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/7-stappen.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/7-stappen-naar-succesvolle-innovaties"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/7-stappen.jpg?itok=vhIf3IRl" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/7-stappen-naar-succesvolle-innovaties" >In 7 stappen naar succesvolle innovaties</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="12/29/2017" hidden></span>
		<span property="schema:headline" content="Unlock the power of the moment" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/unlock.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/unlock-power-moment"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/unlock.jpg?itok=-Yxir4ov" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/unlock-power-moment" >Unlock the power of the moment</a></h3>
    </div>
  </article>
</li>
          </ul>
    <div class="title-row">
  <a href="/whitepapers" class="il-theme-right">Meer Whitepapers</a>
</div>
  </div>
</section>

<div style="background-color:black !important; padding:4px 12px;">
<div style="color:white; box-sizing:border-box !important; padding:4px 24px; !important" class="il-theme-right-alt f-c-inverted">
	Blijf op de hoogte
</div>
</div>
<div style="background-color:#0076a3 !important; padding:4px !important; box-sizing:border-box !important;">

<a href="https://twitter.com/communicatie_" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Twitter">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -36px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://www.linkedin.com/groups?gid=2038865" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="LinkedIn">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -126px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://www.facebook.com/communicatieonline" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Facebook">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -18px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://communicatieonline.nl/rss-communicatie" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="RSS">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -72px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://procedures.ematters.nl/2.5/Adformatie/?utm_source=col&utm_medium=button&utm_campaign=nb_col" style="background-color:#999; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Nieuwsbrief">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: 0px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<div style="clear:both;"></div>

</div>
<br /><br /><!--- SEA campaigne --->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962366538;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962366538/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>        &nbsp;
      </div><!-- #column-side -->
    </div>
    <footer id="site-footer">
    <div class="container">
    <div class="footer-wrapper">
      <div class="footer-column">
        <h3 class="f-header-footer" style="padding-bottom:20px;">Volg ons</h3>
        <a href="https://www.facebook.com/communicatieonline" target="_blank" class="il-footer-facebook"></a>
        <a href="http://www.linkedin.com/groups?gid=2038865" target="_blank" class="il-footer-linkedin"></a>
        <a href="https://twitter.com/communicatie_" target="_blank" class="il-footer-twitter"></a>
        <a href="https://plus.google.com/+communicatieonline" target="_blank" class="il-footer-google"></a>
        <a href="/rss-communicatie" class="il-footer-rss"></a>
        <h3 class="f-header-footer" style="padding-top: 12px;">Schrijf je in voor de nieuwsbrief</h3>
        <div class="sso-form-content" style="text-align:left; margin:0 0 8px;">
          <form name="sso" class="sso short" action="/newsletter-sso/Adformatie/communicatie_online_dag">
            <p><input type="text" placeholder="Vul hier je e-mailadres in" style="padding: 6px 10px; width:100%" maxlength="255" name="email" class="sso-email" value=""></p>
            <p class="sso-email-message"></p>
            <a href="#" class="il-theme-right ssosubmit">Aanmelden</a>
          </form>
        </div>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Meer Communicatie Online</h3>
        <a href="/laatsteversie/communicatie-magazine" class="footer-link">Communicatie Magazine</a>
        <a href="http://intelligence.communicatieonline.nl" class="footer-link">Communicatie Intelligence</a>
        <a href="/printarchief-communicatie" class="footer-link">Printarchief</a>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Service en contact</h3>
        <a href="http://www.communicatieonline.nl/contact-communicatie" class="footer-link">Contact</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">Service</a>
        <a href="http://formulieren.communicatieonline.nl/" class="footer-link">Abonneren</a>
        <a href="http://www.communicatieonline.nl/faq#faq-85630" class="footer-link">Hulp bij inloggen</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">FAQ</a>
        <a href="http://www.adfogroep.nl/" class="footer-link">Adverteren</a>
      </div>
    </div>
  </div>
</footer>
<footer id="site-footer-bottom">
  <div class="container">
    <div class="footer-wrapper">
      <strong class="f-s-small"><a href="http://www.adfogroep.nl" target="_blank">&copy; Adfo Groep 2018</a></strong>
      <span class="f-s-small">Uitgever van: <a href="http://www.adformatie.nl">Adformatie</a> | <a href="http://www.marketingonline.nl">Tijdschrift voor Marketing</a> | <a href="http://www.communicatieonline.nl">Communicatie</a> | <a href="http://www.adformatie.nl/channel/creatie-campagnes">Creatie</a></span>
      <a href="/algemene-voorwaarden#ps" class="f-s-small footer-link-inline">Privacy Statement</a>
      <a href="/algemene-voorwaarden#av" class="f-s-small footer-link-inline">Algemene Voorwaarden</a>
    </div>
  </div>
</footer>
<div id="adf-cdto-footer-container">
  <div id="adf-cdto-footer"></div>
</div>
  </div> <!-- #site-wrapper -->
</div><!-- #wrapper -->
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/eu-cookie-compliance/js/eu_cookie_compliance.js?p1m8mh"></script>
</body>
</html>
