
<!doctype html>
<!--[if lt IE 8]> <html class="no-js ie7 oldie" lang="nl"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="nl"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="nl"> <!--<![endif]-->

<head>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script src="https://www.google.com/recaptcha/api.js?hl=nl" async="async" defer="defer"></script>
<meta name="description" content="The Executive Summer Course in Corporate Communication is designed exclusively for you as a communication professional. It will take place from Monday 18 to Friday 22 June at four-star Golden Tulip Jagershorst hotel in Leende, the Netherlands." />
<link rel="canonical" href="https://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" />
<link rel="shortlink" href="https://www.communicatieonline.nl/node/108625" />
<meta property="og:site_name" content="Communicatie online" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" />
<meta property="og:title" content="Executive Summer Course in Corporate Communication: 18 – 22 June " />
<meta name="cXenseParse:articleid" content="108625" />
<meta name="cXenseParse:adf-paid" content="onwaar" />
<meta name="cXenseParse:adf-pagetype" content="Advertorial" />
<meta name="cXenseParse:recs:articleid" content="108625" />
<meta name="cXenseParse:recs:adf-paid" content="true" />
<meta name="cXenseParse:adf-channel" content="Intern/change" />
<meta name="cXenseParse:recs:publishtime" content="2018-02-20T07:05:17+01:00" />
<meta name="cXenseParse:taxonomy" content="Intern/change" />
<meta name="cXenseParse:recs:adf-pagetype" content="Advertorial" />
<meta name="cXenseParse:adf-topics" content="Interne communicatie" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:recs:adf-channel" content="Intern/change" />
<meta property="og:image" content="//www.communicatieonline.nl/sites/default/files/advertorial/Timeforyournextmove.jpg" />
<meta name="cXenseParse:recs:adf-topics" content="Interne communicatie" />
<meta name="cXenseParse:author" content=" " />
<meta name="cXenseParse:recs:recommendable" content="true" />
<meta name="cXenseParse:recs:recommending" content="true" />
  <title>Executive Summer Course in Corporate Communication: 18 – 22 June  | Communicatie online</title>

  <script>
   var pacman = false;
  </script>

  <script type='text/javascript'>
	(function() {
	var useSSL = 'https:' == document.location.protocol;
	var src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
	})();
  </script>

  <!--[if lte IE 8]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <script src="/sites/all/themes/adfo/js/html5shiv.js"></script>
    <script src="/sites/all/themes/adfo/js/css3-mediaqueries.js"></script>
  <![endif]-->

  <link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_S-ozQSRNE21RVH0gsTnn3e4qUm0zwJEaYg9RmxkY2LM.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_ptamOqooFrFpOEortXk-kOgEdfqglbcBSGx_fEiqheY.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_v4EFOkwoETaweftxxPHi1d75jlYgM1bRAmpyH7aXV18.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_ILMGL2kS3Q-IVBwPjPJRGR1sRAWzY4nswX7c9lgA4IQ.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_Cy5t3EJvfFaPFB_115mzPX4qUUJZ193w63CG_262w3w.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.communicatieonline.nl/sites/default/files/css/css_IcvPre_C6d7pqUJZ4HGvgh-YGl4tonaVLBCw1QwCMEc.css" media="all" />
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/drupal.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/replace/jquery.form/4/jquery.form.min.js?v=4.2.1"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/states.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/ajax.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/apachesolr_sort/apachesolr_sort.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/default/files/languages/nl_IhbHJdI9ywtb5w9-t3rMAH3PQFOF56UMUL5ryX5BoFU.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/custom_search/js/custom_search.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/comment_goodness/comment_goodness.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/captcha/captcha.js?p4fn81"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = false;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-ba585004-5ff9-fb1-b96f-5965cc2ac0dc","version":"4x","lang":"nl"}); }
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/google_analytics/googleanalytics.js?p4fn81"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-2450571-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var dataLayer = [];
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'virtualPageURL':'/internchange/advertorial/executive-summer-course-corporate-communication-18-22-june'})
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'loginStatus':'out'})
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
dataLayer.push({'userStatus':'out-noabo-free'})
//--><!]]>
</script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/progress.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/ctools/js/modal.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/custom/adfo_share/js/adfoshare-modal.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/misc/textarea.js?v=7.56"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views_load_more/views_load_more.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views/js/base.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/views/js/ajax_view.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.selectBox.min.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.equalheights.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.spiralTab.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.sponsorel.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.cycle.lite.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/jquery.facetFolder.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/retina-1.1.0.min.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/scrollMonitor.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/adfo/js/application.js?p4fn81"></script>
<script type="text/javascript" src="//www.communicatieonline.nl/sites/all/themes/col/js/dfp.intern.js?p4fn81"></script>
<script type="text/javascript">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</script>

  <!--[if lte IE 8]>
    <link type="text/css" rel="stylesheet" href="/sites/all/themes/col/css/ie8.css" media="screen" />
  <![endif]-->

  <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/col/images/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/col/images/apple-touch-icon-60x60.png" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/sites/all/themes/col/images/favicon-32x32.png" sizes="32x32" />

  <meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0" />
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-108625 node-type-advertorial  Desktop domain-col-local" >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PVXHFP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PVXHFP');</script>
<!-- End Google Tag Manager -->

  <div id="skip-link" class="is-hidden">
    <a href="#main-content" class="element-invisible element-focusable">Overslaan en naar de inhoud gaan</a>
  </div>

    
<div id="wrapper">
  <div id="leaderboard">
    
    <!-- Adformatie/homepage/billboard+mobile -->
<div id="adf-billboard" class="leaderboard-banner" style="text-align:center;">
  <script type='text/javascript'>
    googletag.display('adf-billboard');
  </script>
</div>
  </div>
  <div id="top-subnavigation">
      </div>
  <!-- sidebar -->
  <div class="container">
    <div id="sidebar">
      <div id="sidebar-fixed">
        <div class="sidebar-fixed-wrapper">
          <div id="header-mobile" class="bar bar-white is-hidden-4col">
            <a href="javascript:void(0)" class="open-sidebar">Open navigation</a>
            <a href="/" class="site-logo">Communicatie</a>
            <a href="/profiel-edit" class="open-account is-visible-1col">Open Account</a>
          </div><!-- #header-mobile -->

          <a href="/" class="site-logo header-sidebar is-visible-4col">Communicatie</a>

          <div id="sidebar-scroll">
            <form class="is-visible-1col" action="/search/site" method="post" id="quick-search-mobile" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form">
 <input type="text" id="edit-search-block-form" name="search_block_form" value="" size="60" maxlength="128" class="form-text" />
</div>
<button class="il-topbar-search not-labelled">Zoeken</button><input type="hidden" name="form_build_id" value="form-8dce0mcNiZvINZCprWEG5749wnAMj5pNntdTvBQ-q4M" />
<input type="hidden" name="form_id" value="quick_search_mobile" />
</div></form>            
    <nav class="is-visible-1col"><ul class="menu menu-sidebar"><li><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>
<li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>
</ul></nav><nav><ul class="menu menu-sidebar"><li><a href="/opleidingen" title="">Opleidingen</a></li>
<li><a href="/dossiers" title="">Dossiers</a></li>
<li><a href="/dossier/dutch-digital-design" title="">Dutch Digital Design</a></li>
<li><a href="/dossier/videomarketing" title="">Videomarketing</a></li>
</ul></nav><nav><h2 class="f-header-navigation">Channels</h2><ul class="menu menu-sidebar menu-sidebar-channels"><li><a href="/channel/pr-reputatie" title="">PR &amp; Reputatie</a></li>
<li class="active"><a href="/channel/internchange" title="">Intern/change</a></li>
<li><a href="/channel/bureaus-accounts" title="">Bureaus &amp; Accounts</a></li>
<li><a href="/channel/mensen-carri%C3%A8re" title="">Mensen &amp; Carrière</a></li>
</ul></nav>            <nav id="nav-link-multi">
  <a href="//www.adformatie.nl/" class="il-adfo-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_adfo.png" alt="" />  </a>
  <a href="//www.marketingonline.nl/" class="il-mol-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_mol.png" alt="" />  </a>
  <a href="//www.adformatie.nl/channel/creatie-campagnes" class="il-crea-right">
    <img src="/sites/all/themes/adfo/images/insite_logo_crea.png" alt="" />  </a>
</nav>
          </div><!-- #sidebar-scroll -->
          <div id="sidebar-footer">
            <div class="balloon balloon-sidebar">
  <div class="body">
    <a href="https://formulieren.communicatieonline.nl/abonnementen/" target="_blank" class="il-theme-right f-c-inverted">Abonneer je nu!</a>
  </div>
</div>
          </div><!-- #sidebar-footer -->
        </div>
          <span class="shadow-left"></span><span class="shadow-right"></span>
      </div><!-- #sidebar-fixed -->
    </div>
  </div>
  <!-- /sidebar -->

  <!-- #site-wrapper -->
  <div id="site-wrapper">
    <div id="top" class="bar bar-support is-hidden-1col">
      <div class="container">
        
    <nav class="is-hidden-1col"><ul class="menu menu-topbar"><li class="is-visible-4col"><a href="/" title="">Home</a></li>
<li><a href="http://www.adfobase.nl" title="">Campagnes</a></li>
<li><a href="/search/vacatures" title="">Vacatures</a></li>
<li class="is-visible-4col"><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li class="is-visible-4col"><a href="/adfo-events" title="">Events</a></li>
<li class="is-visible-4col"><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li class="is-visible-4col"><a href="/abonneren" title="">Abonneren</a></li>
<li class="is-visible-3col"><a href="#" class="toggle-menu-topbar-more">Meer</a><ul class="menu-topbar-more is-hidden"><li><a href="http://www.adformatie.nl/adfo-intelligence" title="">Intelligence</a></li>
<li><a href="/adfo-events" title="">Events</a></li>
<li><a href="http://www.adfoshop.nl" title="" target="_blank">Webshop</a></li>
<li><a href="/abonneren" title="">Abonneren</a></li>
</li></ul></ul></nav>        <div id="quick-account">
      <div class="links">
      <a href="/user/register?source=topbar" class="f-c-topbar f-s-tiny f-strong">Registreren</a>
      <a href="/user?destination=node/108625" class="f-c-topbar f-s-tiny f-strong">Inloggen</a>
    </div>
    <a href="/profiel-edit" class="il-topbar-account"></a>
  </div>
        <form class="is-hidden-1col" id="quick-search" role="search" action="/advertorial/executive-summer-course-corporate-communication-18-22-june" method="post" accept-charset="UTF-8"><div><a class="il-topbar-search not-labelled is-hidden-desk toggle-topbar-search-more" href="#">Toggle search</a>
<button class="il-topbar-search is-visible-desk" style="text-indent: -999em;">Search</button>
<div class="topbar-search-more is-visible-desk">
  <input type="text" value="" name="search_block_form" autocomplete="off">
  <input type="hidden" name="form_build_id" value="form-opTwuPeI4jmdcL-4dlpL5aSxTzbEyxmsqPBAL39TwPQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>      </div>
    </div><!-- .bar-yellow -->

    
    <div class="bar bar-black">
  <div class="container">
    <div class="page-title page-title-dossier">
      <span class="h2 f-c-inverted">Intern/change </span>
    </div> 
    <div class="pointer"></div>
  </div>
</div>
    <div class="container">
      <div id="column-wrapper">
        <div id="column-main">
                                        
    
<section class="box box-detail">
  <article class="article-detail ">
        <header>
      <h1 class="f-header-detail">Executive Summer Course in Corporate Communication: 18 – 22 June </h1>
    </header>
    
    <p class="author-block">
      Advertorial | 20 februari 2018, 7:05    </p>

    
                  <img src="//www.communicatieonline.nl/sites/default/files/styles/detail-photo/public/advertorial/Timeforyournextmove.jpg?itok=MmborA8W" alt="" title="" class="inline-photo">
          
    <p class="f-paragraph-large f-justify">
         The Executive Summer Course in Corporate Communication is designed exclusively for you as a communication professional. It will take place from Monday 18 to Friday 22 June at four-star Golden Tulip Jagershorst hotel in Leende, the Netherlands.    </p>

    <p>The Executive <strong><a href="https://www.rsm.nl/executive-education/open-programmes/programmes/corporate-communication/summer-course-in-corporate-communication/overview/?utm_source=communicatieonline.nl&amp;utm_content=EEOD-executive-summer-course-of-corporate-communication&amp;utm_campaign=Summer%20Course%20June%202018&amp;utm_medium=advertorial" target="_blank">Summer Course</a></strong> presents you with the latest developments, insights, and models in corporate communication and business administration. A diverse group of both renowned academic speakers and experienced business practitioners will share their knowledge, insights, research and cases. A mixture of lectures, business cases and workshops ensures a deep understanding of all topics and an exciting learning environment.<br />
The main objectives are to help you think strategically about solving corporate communication issues and to learn how to use corporate communication for the benefit of your organisation and your own career. You will be able to apply what you have learned into practice.</p>
<p>During this course you will focus on:</p>
<ul>
<li>Day 1: organisational identity, identity change, and strategic messaging strategies</li>
<li>Day 2: corporate branding, positioning and impact on attitudes and intentions</li>
<li>Day 3: reputation management, evolving role of corporate relations and strategic analysis</li>
<li>Day 4: strategic communication theory and strategic tools for creating value</li>
<li>Day 5: complexity and ambiguity of corporate communication and managing corporate communications</li>
</ul>
<p><em>“We were handed the building blocks we need to organise professional corporate communications. I can apply the knowledge from the summer course in my daily work."<br />
Director Corporate Communication and Public Affairs at Randstad</em></p>
<p><strong>Executive part-time MSc in Corporate Communication</strong><br />
The Executive Summer Course in Corporate Communication can be followed both on a stand-alone basis and as part of the <strong><a href="https://www.rsm.nl/master/executive-masters/master-in-corporate-communication/?utm_source=communicatieonline.nl&amp;utm_content=EEOD-executive-summer-course-of-corporate-communication&amp;utm_campaign=Summer%20Course%20June%202018&amp;utm_medium=advertorial" target="_blank">executive MSc in Corporate Communication</a></strong>. This is a part-time and highly flexible MSc programme offered by the Rotterdam School of Management, designed for professionals in corporate communication and related disciplines such as PR and branding. </p>
<p>It is not only designed for professionals; it is also designed around them. The advantage is that you can set your own agenda in terms of selecting specific parts of the programme and finish it within a number of years so it can be combined with a full-time job. The new knowledge and skills you learn during the MSc in Corporate Communication can be implemented immediately when you get back to your organisation. </p>
<p><strong>Upcoming Master Classes</strong><br />
Here is an overview of our planning until the summer:</p>
<ul>
<li>20-22 March: Issues Management &amp; Public Affairs</li>
<li>10-12 April: Leadership &amp; Communication</li>
<li>18-22 June: Executive Summer Course in Corporate Communication</li>
<li>26-28 June: Digital Communication</li>
</ul>
<p>For an overview of all Master Classes in 2018 we would like to refer you to the <strong><a href="https://www.rsm.nl/master/executive-masters/master-in-corporate-communication/planning-2018/?utm_source=communicatieonline.nl&amp;utm_content=EEOD-executive-summer-course-of-corporate-communication&amp;utm_campaign=Summer%20Course%20June%202018&amp;utm_medium=advertorial" target="_blank">planning for 2018</a></strong>. Most Master Classes take place during office hours at RSM’s Woudestein campus. Fees include lunch, course materials and refreshments. The intensive four- and five-day Winter and Summer Courses take places off campus and are based in a hotel. Accommodation is provided.</p>
<p>For more information, please do not hesitate to <strong><a href="https://www.rsm.nl/master/executive-masters/master-in-corporate-communication/contact-us/?utm_source=communicatieonline.nl&amp;utm_content=EEOD-executive-summer-course-of-corporate-communication&amp;utm_campaign=Summer%20Course%20June%202018&amp;utm_medium=advertorial" target="_blank">contact us</a></strong>. Feel free to ask any questions you might have. We look forward to welcoming you. </p>
<p><em>Corporate Communication Centre<br />
Rotterdam School of Management, Erasmus University<br />
Tel: +31 (0) 10 408 2851<br />
E-mail: <strong><a href="mailto:ccc@rsm.nl">ccc@rsm.nl</a></strong></em></p>
    
    
        <p><div id="sharecontainer" style="display: block"><div id="adfo-share-messages" ></div><div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" st_title="Executive Summer Course in Corporate Communication: 18 – 22 June " class="st_facebook_hcount" displayText="facebook"></span>
<span st_url="https://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" st_title="Executive Summer Course in Corporate Communication: 18 – 22 June " class="st_twitter_hcount" displayText="twitter" st_via="" st_username=""></span>
<span st_url="https://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" st_title="Executive Summer Course in Corporate Communication: 18 – 22 June " class="st_linkedin_hcount" displayText="linkedin" st_via="" st_username=""></span>
<span st_url="https://www.communicatieonline.nl/advertorial/executive-summer-course-corporate-communication-18-22-june" st_title="Executive Summer Course in Corporate Communication: 18 – 22 June " class="st_sharethis_hcount" displayText="sharethis" st_via="" st_username=""></span>
</div></div>
<div class="sharecontainer__email">
  <a href="/adfo-share/email/108625/nojs" id="adfo-share-email-button" class="ctools-use-modal ctools-modal-adfo-share">
    <img src="/sites/all/themes/adfo/images/email_counter.png">
  </a>
</div>
</div></p>

    <section id="comments" class="box no-side-margins">
      <header>
        <h3 class="f-header-box">Reacties op dit artikel (0)</h3>
      </header>
        <form class="comment-form" action="/comment/reply/108625" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Uw naam </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="user-avatar"><img src="/sites/all/themes/adfo/images/fallback_authoricon.png" alt="Comment author avatar"></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-2Gxno6pjswcA9YIidf2reatk7GWIYMP51MVPoQJOJP4" />
<input type="hidden" name="form_id" value="comment_node_advertorial_form" />
<input type="hidden" name="honeypot_time" value="1519139934|UcGjXY98f_StuvKl3oEVCik7ZlzYWcpOGqthoJ7Y_hA" />
<div class="captcha"><input type="hidden" name="captcha_sid" value="36335947" />
<input type="hidden" name="captcha_token" value="5f1207103fdab2d8eb090ec22c365d92" />
<input type="hidden" name="captcha_response" value="Google no captcha" />
<div class="g-recaptcha" data-sitekey="6LeNNwMTAAAAAF0kJtCtgNbj1eNc_IguUMt8m3rx" data-theme="light" data-type="image"></div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Reageren" class="form-submit" /></div><div class="surname-textfield"><div class="form-item form-type-textfield form-item-surname">
  <label for="edit-surname">Leave this field blank </label>
 <input autocomplete="off" type="text" id="edit-surname" name="surname" value="" size="20" maxlength="128" class="form-text" />
</div>
</div></div></form>
      <footer>
      </footer>
    </section>
      </article>
</section>

        </div><!-- #column-main -->
      </div><!-- #column-wrapper -->
      <div id="column-side">
        
    
  <section class="box-right box-right-listing">
      <div class="author">
  <div class="header-top">
    <h2 class="h5 title f-upcase">Meer in channel Intern/change</h2>
  </div>
</div>
<div class="body">
  
  <ul class="l-columns-one no-side-margins">
      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/achtergrond/waarom-communicatie-tekortschiet-verandertrajecten"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/artikel/verandering_vd_weegen.jpg?itok=erHlQsMz" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/achtergrond/waarom-communicatie-tekortschiet-verandertrajecten"  class="">Waarom communicatie tekortschiet in verandertrajecten</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/woordvoeren-op-zijn-vlaams-dit-de-saaiste-corporate-video-ooit"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/carrefour.jpg?itok=r6uvIXUe" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/woordvoeren-op-zijn-vlaams-dit-de-saaiste-corporate-video-ooit"  class="">Woordvoeren op zijn Vlaams: dit is de saaiste corporate video ooit</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/achtergrond/de-7-trends-voor-2018-volgens-de-schrijvers-van-de-trendrede"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/artikel/Samen_Togetherness_Grouphug_123rf.jpg?itok=EV-OzJv9" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/achtergrond/de-7-trends-voor-2018-volgens-de-schrijvers-van-de-trendrede"  class="">De 7 trends voor 2018 volgens de schrijvers van De Trendrede</a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/blog/interne-communicatie-11-leerpunten-van-30-experts"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/blog/11_adviezen_ic.jpg?itok=iLOnaPhw" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/blog/interne-communicatie-11-leerpunten-van-30-experts"  class="">Interne communicatie in 11 leerpunten van 30 experts </a></h3>
    </div>
  </article>
</li>      <li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper">
    <div class="thumb">
      <a href="/nieuws/abn-amro-stuurt-nepmail-over-terugkeer-kerstpakket-personeel-boos"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/nieuws/kerstpakket.jpg?itok=QRe0WA2w" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/nieuws/abn-amro-stuurt-nepmail-over-terugkeer-kerstpakket-personeel-boos"  class=""> ABN Amro stuurt nepmail over terugkeer kerstpakket, personeel boos</a></h3>
    </div>
  </article>
</li>  </ul>

</div>
<footer class="title-row">
  <a href="/channel/internchange" class="il-theme-right">Lees meer</a>
</footer>  </section>

<!-- Adformatie/homepage/rectangle2 -->
<div id='adf-rectangle2' style='text-align:center; margin:auto;'>
  <script type='text/javascript'>
    googletag.display('adf-rectangle2');
  </script>
</div>

  <section class="box-right box-right-ankeiler box-right-listing">
  <div class="body">
    <article class="ankeiler">
              <div class="box-right-header">
    <h2 class="il-theme-right-alt f-c-inverted box-right-header-title">
      Nu in Communicatie Magazine #12    </h2>
  </div>
<div class="content">
<a href="/communicatie-magazine-2017-12-0" class="f-strong"><span class="button">Lees digitaal</span><div class="cover-wrapper"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/cover_thumbnail/public/cover_Comm_2017_12.jpg?itok=o2RUfN5A" width="100" height="124" /></div>
</a><ul><li><strong><a href="/communicatie-magazine-2017-12-0">Foodwatch: 'Wij blijven herrie maken'</a></strong></li><li><strong><a href="/communicatie-magazine-2017-12-0">Geslaagde stunts, risicobeheersing in 8 stappen</a></strong></li><li><strong><a href="/communicatie-magazine-2017-12-0">VPRO wint publiek op YouTube</a></strong></li></ul>
</div>
<div class="balloon">
  <div class="body f-strong">
   <div class="title-row" style="text-align:center;">
	  <a href="http://communicatieonline.nl/abonneren" class="il-theme-right">Abonneer je nu!</a>
	</div>
  </div>
</div>
          </article>
  </div>
</section>

  <section class="box-right box-right-listing box-right-whitepapers">
  <div class="box-right-header">
    <h2 class="il-theme-right-alt f-c-inverted box-right-header-title">
      Whitepapers
    </h2>
  </div>
  <div class="body">
    <ul class="l-columns-one no-side-margins sponsorel sponsorel-whitepapers">
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="welcome@blauw.com" hidden></span>
		<span property="schema:datePublished" content="10/24/2017" hidden></span>
		<span property="schema:dateModified" content="10/26/2017" hidden></span>
		<span property="schema:headline" content="Whitepaper ‘Het belang van Foresight’ Toekomstgerichte marketing en innovatie" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="welcome@blauw.com" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/afbeelding_foresights_whitepaper_adfo.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/whitepaper-het-belang-van-foresight-toekomstgerichte-marketing-en-innovatie"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/afbeelding_foresights_whitepaper_adfo.jpg?itok=bQHge0mj" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/whitepaper-het-belang-van-foresight-toekomstgerichte-marketing-en-innovatie" >Whitepaper ‘Het belang van Foresight’ Toekomstgerichte marketing en innovatie</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="01/22/2018" hidden></span>
		<span property="schema:headline" content="De drie sleutels tot een krachtige en positieve herinnering" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/The_making_of_memories.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/de-drie-sleutels-tot-een-krachtige-en-positieve-herinnering"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/The_making_of_memories.jpg?itok=DsnkZABh" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/de-drie-sleutels-tot-een-krachtige-en-positieve-herinnering" >De drie sleutels tot een krachtige en positieve herinnering</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="01/22/2018" hidden></span>
		<span property="schema:headline" content="In 7 stappen naar succesvolle innovaties" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/7-stappen.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/7-stappen-naar-succesvolle-innovaties"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/7-stappen.jpg?itok=vhIf3IRl" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/7-stappen-naar-succesvolle-innovaties" >In 7 stappen naar succesvolle innovaties</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="12/21/2017" hidden></span>
		<span property="schema:dateModified" content="01/22/2018" hidden></span>
		<span property="schema:headline" content="Unlock the power of the moment" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/unlock.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/unlock-power-moment"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/unlock.jpg?itok=-Yxir4ov" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/unlock-power-moment" >Unlock the power of the moment</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="michellekerstjens@adfogroep.nl" hidden></span>
		<span property="schema:datePublished" content="01/02/2018" hidden></span>
		<span property="schema:dateModified" content="01/22/2018" hidden></span>
		<span property="schema:headline" content="Staat jouw merk in de BrandZ™ Top 100  van meest waardevolle merken wereldwijd?" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="michellekerstjens@adfogroep.nl" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/Kantar_Millward_Brown_BrandZ_0.png">
				<meta property="schema:width" content="844">
				<meta property="schema:height" content="461">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/staat-jouw-merk-de-brandztm-top-100-van-meest-waardevolle-merken-wereldwijd"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/Kantar_Millward_Brown_BrandZ_0.png?itok=CMdYss3U" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/staat-jouw-merk-de-brandztm-top-100-van-meest-waardevolle-merken-wereldwijd" >Staat jouw merk in de BrandZ™ Top 100  van meest waardevolle merken wereldwijd?</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="01/29/2018" hidden></span>
		<span property="schema:dateModified" content="01/30/2018" hidden></span>
		<span property="schema:headline" content="Retargeting en Remarketing volgens Targetoo" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/Retargeting_540.png">
				<meta property="schema:width" content="529">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/retargeting-en-remarketing-volgens-targetoo"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/Retargeting_540.png?itok=NLZAGYpx" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/retargeting-en-remarketing-volgens-targetoo" >Retargeting en Remarketing volgens Targetoo</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="info.nl@dentsuaegis.com" hidden></span>
		<span property="schema:datePublished" content="01/29/2018" hidden></span>
		<span property="schema:dateModified" content="01/29/2018" hidden></span>
		<span property="schema:headline" content="De Out of Home Trends die je in 2018 niet mag missen!" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="info.nl@dentsuaegis.com" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/Voorblad-OOH-predictions.jpg">
				<meta property="schema:width" content="540">
				<meta property="schema:height" content="295">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/de-out-home-trends-die-je-2018-niet-mag-missen"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/Voorblad-OOH-predictions.jpg?itok=GFZ2uwcj" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/de-out-home-trends-die-je-2018-niet-mag-missen" >De Out of Home Trends die je in 2018 niet mag missen!</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="Adformatie" hidden></span>
		<span property="schema:datePublished" content="02/06/2018" hidden></span>
		<span property="schema:dateModified" content="02/06/2018" hidden></span>
		<span property="schema:headline" content="NS International verbetert KPI’s door personalisatie" hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="Adformatie" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/CC_NS.jpg">
				<meta property="schema:width" content="1024">
				<meta property="schema:height" content="680">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/ns-international-verbetert-kpis-door-personalisatie"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/CC_NS.jpg?itok=_Z96EX2k" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/ns-international-verbetert-kpis-door-personalisatie" >NS International verbetert KPI’s door personalisatie</a></h3>
    </div>
  </article>
</li>
              
<li>
  <article class="teaser teaser-horizontal teaser-horizontal-whitepaper" typeof="schema:Article">

		<!--Added because of schema.org demands-->
		<span property="schema:author" content="info.nl@dentsuaegis.com" hidden></span>
		<span property="schema:datePublished" content="02/09/2018" hidden></span>
		<span property="schema:dateModified" content="02/09/2018" hidden></span>
		<span property="schema:headline" content="Search automation in the Netherlands " hidden></span>

		<div property="schema:publisher" typeof="http://schema.org/Organization">
			<meta property="schema:name" content="info.nl@dentsuaegis.com" />
			<div property="schema:logo" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="http://agconnect.nl/themes/ag/images/AGConnectLogo.png">
				<meta property="schema:width" content="600">
				<meta property="schema:height" content="140">
			</div>
		</div>

					<div property="schema:image" typeof="http://schema.org/ImageObject">
				<meta property="schema:url" content="//www.communicatieonline.nl/sites/default/files/dentsu-whitepaper-search_0.png">
				<meta property="schema:width" content="295">
				<meta property="schema:height" content="232">
			</div>
		
		<div property="schema:mainEntityOfPage" typeof="http://schema.org/URL">
		</div>

    <div class="thumb">
      <a href="/whitepaper/search-automation-netherlands"><img alt="" title="" class="" src="//www.communicatieonline.nl/sites/default/files/styles/teaser_thumbnail/public/dentsu-whitepaper-search_0.png?itok=B4w5CH8R" /></a>
    </div>
    <div class="body">
      <h3 class="f-normal title"><a href="/whitepaper/search-automation-netherlands" >Search automation in the Netherlands </a></h3>
    </div>
  </article>
</li>
          </ul>
    <div class="title-row">
  <a href="/whitepapers" class="il-theme-right">Meer Whitepapers</a>
</div>
  </div>
</section>

<div style="background-color:black !important; padding:4px 12px;">
<div style="color:white; box-sizing:border-box !important; padding:4px 24px; !important" class="il-theme-right-alt f-c-inverted">
	Blijf op de hoogte
</div>
</div>
<div style="background-color:#0076a3 !important; padding:4px !important; box-sizing:border-box !important;">

<a href="https://twitter.com/communicatie_" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Twitter">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -36px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://www.linkedin.com/groups?gid=2038865" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="LinkedIn">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -126px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://www.facebook.com/communicatieonline" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Facebook">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -18px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="http://communicatieonline.nl/rss-communicatie" style="background-color:black; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="RSS">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: -72px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<a href="https://procedures.ematters.nl/2.5/Adformatie/?utm_source=col&utm_medium=button&utm_campaign=nb_col" style="background-color:#999; border-radius:4px !important; width:34px !important; height:28px  !important; padding-top:5px !important; box-sizing:border-box !important; display:block !important; float:left !important; margin:8px !important;" title="Nieuwsbrief">
	<div style="background-image:url(/sites/all/themes/adfo/images/symbols_sprite.png); background-position: 0px -64px; width:18px !important; height:18px !important; margin:auto !important">
	</div>
</a>
<div style="clear:both;"></div>

</div>
<br /><br /><!--- SEA campaigne --->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962366538;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962366538/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>        &nbsp;
      </div><!-- #column-side -->
    </div>
    <footer id="site-footer">
    <div class="container">
    <div class="footer-wrapper">
      <div class="footer-column">
        <h3 class="f-header-footer" style="padding-bottom:20px;">Volg ons</h3>
        <a href="https://www.facebook.com/communicatieonline" target="_blank" class="il-footer-facebook"></a>
        <a href="http://www.linkedin.com/groups?gid=2038865" target="_blank" class="il-footer-linkedin"></a>
        <a href="https://twitter.com/communicatie_" target="_blank" class="il-footer-twitter"></a>
        <a href="https://plus.google.com/+communicatieonline" target="_blank" class="il-footer-google"></a>
        <a href="/rss-communicatie" class="il-footer-rss"></a>
        <h3 class="f-header-footer" style="padding-top: 12px;">Schrijf je in voor de nieuwsbrief</h3>
        <div class="sso-form-content" style="text-align:left; margin:0 0 8px;">
                  </div>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Meer Communicatie Online</h3>
        <a href="/laatsteversie/communicatie-magazine" class="footer-link">Communicatie Magazine</a>
        <a href="http://intelligence.communicatieonline.nl" class="footer-link">Communicatie Intelligence</a>
        <a href="/printarchief-communicatie" class="footer-link">Printarchief</a>
      </div>
      <div class="footer-column">
        <h3 class="f-header-footer">Service en contact</h3>
        <a href="http://www.communicatieonline.nl/contact-communicatie" class="footer-link">Contact</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">Service</a>
        <a href="http://formulieren.communicatieonline.nl/" class="footer-link">Abonneren</a>
        <a href="http://www.communicatieonline.nl/faq#faq-85630" class="footer-link">Hulp bij inloggen</a>
        <a href="http://www.communicatieonline.nl/faq" class="footer-link">FAQ</a>
        <a href="http://www.adfogroep.nl/" class="footer-link">Adverteren</a>
      </div>
    </div>
  </div>
</footer>
<footer id="site-footer-bottom">
  <div class="container">
    <div class="footer-wrapper">
      <strong class="f-s-small"><a href="http://www.adfogroep.nl" target="_blank">&copy; Adfo Groep 2018</a></strong>
      <span class="f-s-small">Uitgever van: <a href="http://www.adformatie.nl">Adformatie</a> | <a href="http://www.marketingonline.nl">Tijdschrift voor Marketing</a> | <a href="http://www.communicatieonline.nl">Communicatie</a> | <a href="http://www.adformatie.nl/channel/creatie-campagnes">Creatie</a></span>
      <a href="/algemene-voorwaarden#ps" class="f-s-small footer-link-inline">Privacy Statement</a>
      <a href="/algemene-voorwaarden#av" class="f-s-small footer-link-inline">Algemene Voorwaarden</a>
    </div>
  </div>
</footer>
<div id="adf-cdto-footer-container">
  <div id="adf-cdto-footer"></div>
</div>
  </div> <!-- #site-wrapper -->
</div><!-- #wrapper -->
  <script type="text/javascript" src="//www.communicatieonline.nl/sites/all/modules/contrib/eu-cookie-compliance/js/eu_cookie_compliance.js?p4fn81"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"896bc494fb","applicationID":"105748815","transactionName":"ZVEGNRNRXREAAkJeDVwbJQIVWVwMTg9ZUwdtRAUGBG9FCwQW","queueTime":0,"applicationTime":709,"atts":"SRYFQ1tLTh8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
